Du bist nicht angemeldet.

Albert_W

USA Experte

  • »Albert_W« ist männlich
  • »Albert_W« ist der Autor dieses Themas

Beiträge: 930

Registrierungsdatum: 1. Mai 2012

Wohnort: Bayern

  • Private Nachricht senden

1

Samstag, 23. Februar 2013, 09:29

Antwort Button

Mir ist jetzt schon mehrmals passiert, dass in einem Thread der Antwort Button nicht erscheint. Es passierte auf dem Ipad und imho auf dem PC. In einem anderen Thread ist er aber vorhanden. Nach einem Neustart des Geräts war es wieder ok. Wer hat eine Ahnung, woran es liegen kann?

Albert

Benzerter

USA-Stammtisch-Freund

  • »Benzerter« ist männlich

Beiträge: 1 177

Registrierungsdatum: 11. Februar 2012

Wohnort: Benzweiler ( Hunsrück )

Beruf: Pensionär und Vaterlandsverteidiger a.D.

  • Private Nachricht senden

2

Samstag, 23. Februar 2013, 09:38

Ist mir auch schon passiert.
Dabei wurde ich aus unerklärlichen Gründen ausgeloggt. Nach einer Neuanmeldung oder Neustart mit automatischer Anmeldung ging es wieder.

Gerhard
Bei Stammtischtreffen dabei

Dayton

Stammuser

  • »Dayton« ist männlich

Beiträge: 125

Registrierungsdatum: 15. Oktober 2014

Wohnort: Beverly Sülz

  • Private Nachricht senden

3

Freitag, 20. Januar 2017, 10:20

Ich weiß .... der Thread ist alt, aber ich würde das Thema gerne noch einmal aufgreifen.

Und zwar ist es mir jetzt auch schon häufig passiert, dass auf meinem Desktop (Win7) in meinem eigenen Thread der Antwort-Button nicht angezeigt wird. In anderen Threads gibt es keine Probleme. Das Verhalten scheint auch Browser-unabhängig zu sein, denn sowohl im Firefox als auch in Chrome wird mir der Button nicht angezeigt.

Ausloggen/Einloggen bringt keine Veränderung und auch ein Browserneustart hilft nicht weiter.

Hat hier jemand ähnliche Probleme und kennt einen Workaround?

Viele Grüße
Dayton

Kerstin

ModeratorIn

  • »Kerstin« ist weiblich

Beiträge: 7 232

Registrierungsdatum: 11. Januar 2012

Wohnort: Mittelfranken

  • Private Nachricht senden

4

Freitag, 20. Januar 2017, 10:35

Hatte ich auch schon, nach dem Cookies löschen und der Neuanmeldung ging es dann wieder.
Liebe Grüße
Kerstin



lenn

USA-Freund

  • »lenn« ist männlich

Beiträge: 78

Registrierungsdatum: 5. Januar 2017

Wohnort: Niedersachsen

  • Private Nachricht senden

5

Freitag, 20. Januar 2017, 10:40

Habe ich auch des öfteren - insbesondere, wenn ich im "Privatmodus" surfe. Extremes refreshen hilft aber manchmal.

onkelstony

International anerkannter Experte für Erdbeermarmeladebrot mit Honig

  • »onkelstony« ist männlich

Beiträge: 4 096

Registrierungsdatum: 19. Dezember 2012

Wohnort: Confoederatio Helvetica

Beruf: Puterversteher

  • Private Nachricht senden

6

Freitag, 20. Januar 2017, 16:03

Extremes refreshen

RTL Samstag Nacht...

FAR OUT! Der neue Trend aus U.S.A. : "EXTREME REFRESHING" - Terrrooooooorrrr! (:fluecht:)

SCNR engel1
- Viktor

"Lieber entweder als oder doch"

Neuster Reisebericht: No Way Back Adventure Tour
Alle meine Reiseberichte

7

Freitag, 20. Januar 2017, 18:12

Das waren noch Sendungen... :D

Kampf dem Extremismus, vernichtet lieber die Cookies ^^
Stammtischtreffen: Ich sag mal 69, wahrscheinlich aber noch ein paar mehr :zwinker:

Deutsche Stiftung für Organspende Wer noch keinen Spenderausweis hat, besorgt ihn sich am besten auf der verlinkten Seite.

illimaus

USA-Freund

  • »illimaus« ist weiblich

Beiträge: 44

Registrierungsdatum: 25. November 2013

Wohnort: Falkensee

  • Private Nachricht senden

8

Montag, 29. Oktober 2018, 20:21

Hilfe beim Reisebericht

Hallo Leute (:hutab:)
Ich brauche mal eure Hilfe.
Heute wollte ich an meinem Reisebericht weiterarbeiten aber ich kann nicht weitermachen, da aus irgendwelchen Gründen das ANTWORTEN Feld bei mir nicht auftaucht.
Was muss ich machen, um weiter schreiben zu können???
Anschreien des Computers hilft schon mal nicht :D
Tiernamen gegen auch nicht....
Liebe Grüße
Ilka :D

Kerstin

ModeratorIn

  • »Kerstin« ist weiblich

Beiträge: 7 232

Registrierungsdatum: 11. Januar 2012

Wohnort: Mittelfranken

  • Private Nachricht senden

9

Montag, 29. Oktober 2018, 20:40

Anschreien des Computers hilft schon mal nicht
Tiernamen gegen auch nicht....

Versuche es mal mit Keksen. :D

Cookies löschen und ab und wieder anmelden im Forum hilft meistens.
Liebe Grüße
Kerstin



onkelstony

International anerkannter Experte für Erdbeermarmeladebrot mit Honig

  • »onkelstony« ist männlich

Beiträge: 4 096

Registrierungsdatum: 19. Dezember 2012

Wohnort: Confoederatio Helvetica

Beruf: Puterversteher

  • Private Nachricht senden

10

Montag, 29. Oktober 2018, 21:06

Noch ein Tipp: Schreib das ganze zuerst im Notepad, Word oder sonst was und dann per copy/paste in's Forum. Wenn du nämlich zu lange an einem Artikel schreibst, dann kann es sein, dass du in einen Timeout rasselst und alles geschriebene weg ist. (:hutab:)
- Viktor

"Lieber entweder als oder doch"

Neuster Reisebericht: No Way Back Adventure Tour
Alle meine Reiseberichte

illimaus

USA-Freund

  • »illimaus« ist weiblich

Beiträge: 44

Registrierungsdatum: 25. November 2013

Wohnort: Falkensee

  • Private Nachricht senden

11

Dienstag, 30. Oktober 2018, 19:27

Danke für eure Tipps.
Ich habe keinen Schimmer warum ?( aber heute hat wieder alles funktioniert :thumbsup:
Liebe Grüße
Ilka :D

Ähnliche Themen

Verwendete Tags

Antwort, forensoftware, ipad