Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: USA-Stammtisch.net - Das Forum für USA Freunde. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

usabima

USA Experte

  • »usabima« ist weiblich
  • »usabima« ist der Autor dieses Themas

Beiträge: 891

Registrierungsdatum: 14. Januar 2012

Wohnort: Bärlin

Beruf: Lebenskünstlerin

  • Private Nachricht senden

1

Donnerstag, 6. September 2012, 15:23

keine Links einfügen.....

was ist da los? ich kann keine Links mehr einfügen, die beiden Buttons lassen sich nicht mehr anklicken......schaaade

Usabima
Bei Stammtischtreffen dabei

Carsten

Bärliner

  • »Carsten« ist männlich

Beiträge: 4 215

Registrierungsdatum: 11. Januar 2012

Wohnort: Berlin

  • Private Nachricht senden

2

Donnerstag, 6. September 2012, 15:26

Geht bei mir ohne Probleme ist kein link :-) Mal anderen Browser probieren? Rechner neu starten?
Gruß
Carsten

Bei Stammtischtreffen dabei

K@lle

Moderator

  • »K@lle« ist männlich

Beiträge: 3 961

Registrierungsdatum: 12. Januar 2012

Wohnort: Münsterland

Beruf: Privatier

  • Private Nachricht senden

3

Donnerstag, 6. September 2012, 15:27

Gruss Kalle
www.kalle-jaeck.de
Bisher bei netten Treffen dabei

K@lle

Moderator

  • »K@lle« ist männlich

Beiträge: 3 961

Registrierungsdatum: 12. Januar 2012

Wohnort: Münsterland

Beruf: Privatier

  • Private Nachricht senden

4

Donnerstag, 6. September 2012, 15:27

geht doch
Gruss Kalle
www.kalle-jaeck.de
Bisher bei netten Treffen dabei

usabima

USA Experte

  • »usabima« ist weiblich
  • »usabima« ist der Autor dieses Themas

Beiträge: 891

Registrierungsdatum: 14. Januar 2012

Wohnort: Bärlin

Beruf: Lebenskünstlerin

  • Private Nachricht senden

5

Freitag, 7. September 2012, 03:50

danke für die Hinweise,
logo, Rechner neu gestartet, bei Opera will der Stammtisch gar nicht richtig laufen, bei Mozilla ging es bisher,
aber nun eben nicht mehr, kann auf die beiden Kettenglieder klicken, soviel ich will, geeeeeht nicht - grrrmpf
Usabima - beim Kofferpacken - warum vermehren sich die Klamotten immer derart massiv?????
Bei Stammtischtreffen dabei

usabima

USA Experte

  • »usabima« ist weiblich
  • »usabima« ist der Autor dieses Themas

Beiträge: 891

Registrierungsdatum: 14. Januar 2012

Wohnort: Bärlin

Beruf: Lebenskünstlerin

  • Private Nachricht senden

6

Dienstag, 11. September 2012, 10:42

und nun nochmal ein Test:
neee, die beiden Kettenglieder sind nach wie vor nicht anzuklicken..... ?(
Usabima
Bei Stammtischtreffen dabei

Carsten

Bärliner

  • »Carsten« ist männlich

Beiträge: 4 215

Registrierungsdatum: 11. Januar 2012

Wohnort: Berlin

  • Private Nachricht senden

7

Dienstag, 11. September 2012, 10:54

Versuch mal einen anderen Browser, bzw. nochmal neu installieren? Hier ist alles ok. Es ist aber nur die linke Kette aktiv, die rechte ist zum Link entfernen.
Gruß
Carsten

Bei Stammtischtreffen dabei

usabima

USA Experte

  • »usabima« ist weiblich
  • »usabima« ist der Autor dieses Themas

Beiträge: 891

Registrierungsdatum: 14. Januar 2012

Wohnort: Bärlin

Beruf: Lebenskünstlerin

  • Private Nachricht senden

8

Dienstag, 11. September 2012, 14:27

Versuch mal einen anderen Browser, bzw. nochmal neu installieren? Hier ist alles ok. Es ist aber nur die linke Kette aktiv, die rechte ist zum Link entfernen.



...da haste mal wieder ganz unbedingt RECHT, was die beiden Ketten angeht (:hutab:)

auch bei Opera kann ich nix einfügen......und mein Firefox is aufm neuesten Stand....

Usabima
Bei Stammtischtreffen dabei

andie

Moderator

  • »andie« ist männlich

Beiträge: 4 975

Registrierungsdatum: 11. Januar 2012

Wohnort: Berlin

  • Private Nachricht senden

9

Dienstag, 11. September 2012, 15:14

Ich frag mal ganz blöd.
Haste Dein Antwortfenster auf Editor oder Quellcode zu stehen?
»andie« hat folgende Datei angehängt:
  • dlkvnlk.jpg (124,38 kB - 14 mal heruntergeladen - zuletzt: 11. September 2012, 23:13)
Viele Grüsse .......andie


. . . welcome-ontour

Otto

Moderator

  • »Otto« ist männlich

Beiträge: 9 185

Registrierungsdatum: 11. Januar 2012

Wohnort: Niederrhein

  • Private Nachricht senden

10

Dienstag, 11. September 2012, 15:59

Ich frag mal ganz blöd.
Haste Dein Antwortfenster auf Editor oder Quellcode zu stehen?


:thumbsup: Klasse andie - manchmal ist die Antwort SO einfach - DAS dürfte es sein!
USA 1980 - Florida 1989 - Südwesten 2004 - West-Kanada 2005 - Südwesten 2008 - Florida 2009 - Südstaaten 2009
Bei wahrscheinlich USA-Stammtisch Treffen dabei gewesen
Schöne Grüße
Otto

usabima

USA Experte

  • »usabima« ist weiblich
  • »usabima« ist der Autor dieses Themas

Beiträge: 891

Registrierungsdatum: 14. Januar 2012

Wohnort: Bärlin

Beruf: Lebenskünstlerin

  • Private Nachricht senden

11

Dienstag, 11. September 2012, 18:03

ahhh, Andie, leider jetzt erst gesehen, Deinen Hinweis.....stand auf Editor, hab ich auf Quellcode geklickt und schwupps,
wird die Kette gleich hell ichklick sie mal an:
klick mein tolles B&B in Alabama

daaanke :kuss:
Usabima
Bei Stammtischtreffen dabei

Ähnliche Themen