Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: USA-Stammtisch.net - Das Forum für USA Freunde. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Bellagio geht nicht« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2018

  • Private Nachricht senden

1

Montag, 28. Mai 2018, 14:24

Komme nicht mehr ins Portal

Kann bitte einer der Admins mal checken, warum ich nicht mehr ins Forum komme? Ich bekomme wahlweise die Meldung „Username ist unbekannt“ oder „Zugriff verweigert“.

Ach ja, gilt natürlich für Bellagio“o“

  • »Andree« ist männlich

Beiträge: 2 844

Registrierungsdatum: 9. Januar 2012

Wohnort: Georgsmarienhütte in Niedersachsen

Beruf: Techniker ITK

  • Private Nachricht senden

2

Montag, 28. Mai 2018, 16:00

Cache löschen
Cookies löschen

alternativen browser versuchen

  • »Bellagio geht nicht« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2018

  • Private Nachricht senden

3

Dienstag, 29. Mai 2018, 11:40

Komme trotzdem nicht rein.

Er erkennt den Usernamen nicht...

Gilt fürs Iphone

Yukon1

USA-Freund

  • »Yukon1« ist männlich

Beiträge: 97

Registrierungsdatum: 13. Januar 2012

  • Private Nachricht senden

4

Dienstag, 29. Mai 2018, 11:59

Ich komme übrigens auch nicht in Dein ( "o" ) Profil. Ist nur für Freunde möglich.
Vielleicht hat das was damit zu tun.
Beste Grüsse
Toni

Lal@

Rockin' All Over The World

  • »Lal@« ist männlich

Beiträge: 4 557

Registrierungsdatum: 10. Januar 2012

Beruf: Steelworker

  • Private Nachricht senden

5

Dienstag, 29. Mai 2018, 12:26

Kann es sein dass es an dem "o" liegt, oder willst du dich mit einem Gerät mit dem du immer eingeloggt warst, rein?

6

Dienstag, 29. Mai 2018, 12:36

Laut Mitgliederliste warst Du gestern Abend mit dem User online...

Tücken der Technik :D

Falls noch nicht geschehen: Versuch nachher mal nen anderen Browser z.B. Internet Explorer (bzw. Edge), oder falls Du den eh verwendest dann Firefox, Chrome, oder was auch immer. Hauptsache was anderes, als sonst.
Evctl. sind auch durch ein Update die Anführungszeichen im Namen ein Problem geworden. Neue Firmware auf dem Telefon bzw. Update der App?
Stammtischtreffen: Ich sag mal 69, wahrscheinlich aber noch ein paar mehr :zwinker:

Deutsche Stiftung für Organspende Wer noch keinen Spenderausweis hat, besorgt ihn sich am besten auf der verlinkten Seite.

  • »Bellagio geht nicht« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2018

  • Private Nachricht senden

7

Dienstag, 29. Mai 2018, 12:50

Laut Mitgliederliste warst Du gestern Abend mit dem User online...

Tücken der Technik :D
Gestern Abend war ich ja auch zu Hause und vom PC aus online. Deswegen habe ich ja auch geschrieben, dass es das IPhone betrifft...

  • »Bellagio geht nicht« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2018

  • Private Nachricht senden

8

Dienstag, 29. Mai 2018, 12:52

Ich hatte nen Update fürs IPhone gemacht. Jo ...

Habe auch schon vieles über die Einstellungen versucht - klappt aber alles nicht bisher

9

Dienstag, 29. Mai 2018, 13:40

Versuchs mal mit Chrome als Browser auf dem Telefon, falls Du Safari verwendest. (Vorausgesetzt Du verwendest iOS, ansonsten was analoges bei Android)

Ich drück die Daumen, mehr fällt mir dann auch nicht ein :-)
Stammtischtreffen: Ich sag mal 69, wahrscheinlich aber noch ein paar mehr :zwinker:

Deutsche Stiftung für Organspende Wer noch keinen Spenderausweis hat, besorgt ihn sich am besten auf der verlinkten Seite.

onkelstony

International anerkannter Experte für Erdbeermarmeladebrot mit Honig

  • »onkelstony« ist männlich

Beiträge: 4 061

Registrierungsdatum: 19. Dezember 2012

Wohnort: Confoederatio Helvetica

Beruf: Puterversteher

  • Private Nachricht senden

10

Dienstag, 29. Mai 2018, 15:00

Versuchs mal mit Chrome als Browser auf dem Telefon, falls Du Safari verwendest. (Vorausgesetzt Du verwendest iOS, ansonsten was analoges bei Android)

Ich drück die Daumen, mehr fällt mir dann auch nicht ein :-)

Das wird leider nicht helfen, wenn das Problem in der Safari-Engine steckt. Apple verbietet alternative Rendering-Engines in den Browsern. Alternative Browser auf iPhones sind also eigentlich nur andere Frontends für denselben Schrott-Browser... ;-(

Wenn allerdings Cookies oder Caches Schuld sind, könnte ein Browserwechsel helfen... :whistling:
- Viktor

"Lieber entweder als oder doch"

Neuster Reisebericht: No Way Back Adventure Tour
Alle meine Reiseberichte

  • »Andree« ist männlich

Beiträge: 2 844

Registrierungsdatum: 9. Januar 2012

Wohnort: Georgsmarienhütte in Niedersachsen

Beruf: Techniker ITK

  • Private Nachricht senden

11

Dienstag, 29. Mai 2018, 19:44

Nen Eierphone hab ich nicht zum testen
Geändert haben wir rein garnix

Von daher...mal Handy neu gestartet?

Andree

Yukon1

USA-Freund

  • »Yukon1« ist männlich

Beiträge: 97

Registrierungsdatum: 13. Januar 2012

  • Private Nachricht senden

12

Dienstag, 29. Mai 2018, 20:34

Ich bekomme wahlweise die Meldung „Username ist unbekannt“ oder „Zugriff verweigert“.
Ach ja, gilt natürlich für Bellagio“o“


Ich komme übrigens auch nicht in Dein ( "o" ) Profil. Ist nur für Freunde möglich.


Kann das wirklich mit seinem Browser zu tun haben?? Vor allem, dass ich (und wahrscheinlich auch andere) nicht ins Profil von ihm kommen??
Bei anderen Usern hab ich kein Problem.

Kann ein Admin ändern, dass alle Zugriff zum Profil haben, nicht nur Freunde??
Beste Grüsse
Toni

  • »Andree« ist männlich

Beiträge: 2 844

Registrierungsdatum: 9. Januar 2012

Wohnort: Georgsmarienhütte in Niedersachsen

Beruf: Techniker ITK

  • Private Nachricht senden

13

Dienstag, 29. Mai 2018, 20:44

Das sind zwei paar Hüte

Das Profil hat er gesperrt (für niemanden einsehbar)
Das hab ich nun mal angepasst, sollte nun gehen

Das er nicht ins Portal kommt, kann damit aber nix zu tun haben

Andree

Yukon1

USA-Freund

  • »Yukon1« ist männlich

Beiträge: 97

Registrierungsdatum: 13. Januar 2012

  • Private Nachricht senden

14

Dienstag, 29. Mai 2018, 21:56

War ne Idee.

OK, danke :thumbsup:
Beste Grüsse
Toni

  • »Bellagio geht nicht« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2018

  • Private Nachricht senden

15

Dienstag, 29. Mai 2018, 22:50

Neustarten klappt auch nicht. Bekomme ständig die Meldung „Benutzername unbekannt“.

Naja, bin ich halt seltener im Forum, habe ich mehr Zeit für anderes :zwinker: